• Subject: Passthru problem
  • From: Mark Lazarus <mlazarus@xxxxxxxx>
  • Date: Tue, 09 Nov 1999 00:18:52

 I'm having a problem passing through from Machine A to Machine B.  Machine
B to A works fine.  QSYSOPR does not show any msgs either machine.

 The joblog shows a "CPF8911 Communications failure. Session was not
started."  The sense code is either X'084C0000' or X'084B6031' depending on
which mode I'm using.

 The manual for the sense codes seems to indicate that there aren't enough
resources, but it doesn't say what resources it's short on!
 
 There are no other users passed through at the time I'm doing this, so the
number of connections is not maxed out.

 The user ID being used has *ALLOBJ authority on the target system, so it's
probably not an authority issue.

 At one point this did work.  No one is owning up to any changes, so I've
got to figure out what the problem is.  Any ideas?  TIA.

 -mark

+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---

This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].