• Subject: as/400 & Perl
  • From: "Robert Z. Roane, III" <rroane@xxxxxxxxxx>
  • Date: Fri, 5 Nov 1999 15:26:28 -0500

We need to install Perl on our AS/400.  The only thing is I don't know which version of Perl to use.  We are using a hard drive in the AS/400 with Netserver to host our web site, so the Perl compiler would have to go on this drive.  The problem is this drive doesn't really have an operating system.  So i don't know if i should use the AS/400 version or unix or win32.  Any help would be appriciated.
 
thanks,
R Roane
 
CAP Computer Consultants, Inc.
 

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact [javascript protected email address].