• Subject: Operations Navigator and New 4.4 Upgrade
  • From: "T. Jessica Miller" <tealem@xxxxxxx>
  • Date: Fri, 29 Oct 1999 13:38:42 -0700
  • Organization: WRQ, Inc.

Hi All,

I recently installed a new system at 4.4 and moved all my user data over
from the old system.  The new system has a different system name (Ajax) and
I have verified in DSPNETA that it is indeed correct, as is the local
control point name.  The problem is that when I right click on the system
name (Ajax) in Operations Navigator, then select Collection Services, Start
Collecting, I get an error back that 'Porky' is not a valid central system.
Now, I understand why I am getting this error and what to do to fix it, but
I don't know where the value of Porky (my old system name) is coming from.
Where can I look for this besides network attributes?

Thanks for any ideas!

Jessica

--
T. Jessica Miller
WRQ Technical Engineer
WRQ Inc, Makers of Reflection and Express Software


+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---

This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].