• Subject: RE: WSCST
  • From: "Stone, Brad V (TC OASIS)" <bvstone@xxxxxxxxxxxxxx>
  • Date: Wed, 20 Oct 1999 08:05:27 -0500

Have you tried creating devices for your printers instead of IP outqs?  This
may help.  I have a sample for how to do this on my FAQ page.

Bradley V. Stone
BVS/Tools
http://www.bvstools.com




> -----Original Message-----
> From: Debbie Helms [mailto:DHelms@Lance.com]
> Sent: Tuesday, October 19, 1999 2:19 PM
> To: 'MIDRANGE-L@midrange.com'
> Subject: RE: WSCST
> 
> 
> We changed one of the printers not to have a WSCST and that 
> did not fix the
> problem.  These printers are IP and are NOT attached to PC's. 
>  We actually
> applied a CUM tape on Friday night.  These printers worked 
> fine until that
> happened.  IBM doesn't have a clue.
> 
>       -----Original Message-----
>       From:   Art Tostaine, Jr. [SMTP:Art@link400.com]
>       Sent:   Tuesday, October 19, 1999 1:20 PM
>       To:     MIDRANGE-L@midrange.com
>       Subject:        RE: WSCST
> 
>       Debbie:
> 
>       We had a customer that had a similar problem, although 
> they weren't
> using WSCST.  Lou Schmaus from
>       CCA solved this problem by tinkering with the PC that 
> the printer
> was attached to.  He reads this
>       list and hopefully he'll respond.
> 
>       Lou?
> 
>       Art Tostaine, Jr.
>       CCA, Inc.
>       Jackson, NJ 08527
> 
> 
>       -----Original Message-----
>       From: owner-midrange-l@midrange.com
>       [mailto:owner-midrange-l@midrange.com]On Behalf Of Debbie Helms
>       Sent: Tuesday, October 19, 1999 11:35 AM
>       To: 'MIDRANGE-L@midrange.com'
>       Subject: WSCST
> 
> 
>       We are have a problem with our printers that have a 
> WSCST attached.
> Over
>       the weekend we loaded PTF's on our 4.1 box.  Until then 
> everything
> was
>       printing fine.  Now we have fonts that have changed and 
> are printing
> over
>       the detail.  I have, of course, called IBM and am waiting (not
> patiently)
>       for them to call back after faxing them a copy of the 
> problem.  I
> can't be
>       positive but I think it had to be a PTF because the program and
> printer
> 
>       +---
>       | This is the Midrange System Mailing List!
>       | To submit a new message, send your mail to
> MIDRANGE-L@midrange.com.
>       | To subscribe to this list send email to
> MIDRANGE-L-SUB@midrange.com.
>       | To unsubscribe from this list send email to
> MIDRANGE-L-UNSUB@midrange.com.
>       | Questions should be directed to the list owner/operator:
> david@midrange.com
>       +---
> +---
> | This is the Midrange System Mailing List!
> | To submit a new message, send your mail to MIDRANGE-L@midrange.com.
> | To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
> | To unsubscribe from this list send email to 
> MIDRANGE-L-UNSUB@midrange.com.
> | Questions should be directed to the list owner/operator: 
> david@midrange.com
> +---
> 
+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].