• Subject: Re: export direct from AS400 to PC w/o CA
  • From: fkolmann@xxxxxxxxxxxxx
  • Date: Fri, 30 Jul 1999 09:32:11 +1000



Rob Berendt wrote:

> I had this same problem previously.  We have the 400 initiate a
> command on the PC to upload a file via CA/400 and then the 400
> processes it.  We had to ensure that the NT signon and the 400
> signon match, userid, password and case.  The NT pc was in a
> seperate domain.  We moved it into the main domain.  Also don't
> mix and match TCP/IP and SNA.  Repeat, if the PC is hooked up
> via SNA or TCP/IP then use the same protocol on your RUNRMTCMD.  I
>  keep thinking there was one or two other things.  (I've done
> this for 3 seperate shop floor PC's).  But, I've gotta go.
> Hope that this is a start.

Thanks Rob, will check it out.  Frank



+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---


This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].