• Subject: CuteFTP to AS/400
  • From: ghutchinson@xxxxxxxxxxxxxxx (Gord Hutchinson)
  • Date: Thu, 22 Jul 1999 15:47:38 -0400
  • Organization: TST Overland Express

I believe sometime ago, someone here had said that they were using CuteFTP
to FTP to/from their 400.

I've just been trying to do the same and while I get connected to the 400, I
do not see any files displayed on the 400.  (I am looking in my own library
so I know that I have authority to the objects there).  Even when I FTP a
file from my PC to the 400 (using CuteFTP) it doesn't show.

Am I missing something in my CuteFTP setup?  I know I can use just the
Windows95 FTP command but sometimes I'm too lazy to type the commands.  8)
FWIW, the 400s I've tried connecting to are both on V4R3.


Thanks,

Gord

-- 
Gord Hutchinson
Database Administrator
TST Overland Express
ghutchinson@tstoverland.com
905-212-6330
fax: 905-602-8895
+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---


This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact [javascript protected email address].