Fellow midrangers,

Some time ago I asked your input regarding the installation of CA/400 on a
PC with Japanese Win95.
( We received always the error "CWBLM0020 ( Licence manager software error
( 0003,0051 )))".

It turned out that we were missing the file 03810122.tbl in folder "Program
files \ IBM \client access"
Why this file wasn't copied during the installation remains an open question.

In order to setup a connection we had to do the following :

1) In folder "client access\accessoires" select program "Start or Configure
Session"
2) Change Host code page to match the AS/400.
3) Save this "setup" as an WS-file.
4) Create a shortcut on the desktop.


Kind regards,

Chris




=========================================================================
Chris Spirinckx            # E-mail live : chris.spirinckx@club.innet.be
F. van Eedenplein 4a/5     # E-mail work : cspirinc@pee.pioneer.be
B2050 Antwerpen            # Tel/Fax : + 32 3 219.09.12
BELGIUM (Europe)           #
+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---


This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact [javascript protected email address].