• Subject: CA/95 printer crashes with certain listings.
  • From: "Pedro Manuel Rodrigues" <pmanuel@xxxxxxxxxxxxxx>
  • Date: Wed, 3 Dec 1997 11:38:55 +0000
  • Comments: Authenticated sender is <pmanuel@cindy.fe.up.pt>


   Hi there.

   I have the most weird problem with CA/400 for Win95. I setup 
printers in two different pc's, and they seem to work. Whenever 
certain listings are sent to the printers, the win95 pc crashes, 
showing a spool32 error. More, if i reboot the pc, when it comes up, 
tells me that there are certain listings in the spooler, and if i 
want to try to print them. I accept, and bang, the same crash. Whats 
more, this didnt seem to happen in another AS/400 at our offices. I 
did a clean 95 and CA/400 install, SF41904 service pack, and the same 
happens. Any ideas? The printers are dot matrix ones, both from Oki. 
One uses a Epson LQ2550 driver, the other, a Oki521ML one. The OS/400 
release is 3.7.


Thanks in advance,

Pedro Manuel Rodrigues
+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to "MIDRANGE-L@midrange.com".
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---


This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].