• Subject: Tell me this wasn't funny
  • From: HankHeath@xxxxxxx
  • Date: Fri, 17 Oct 1997 19:22:31 -0400 (EDT)

I've had TCP/IP and network services configured on our AS/400 for sometime.
Been waiting for the time to install CA on the Win95 machine. Knew it would
be fun (to say the least). One of my partners just went through the config at
a client site, so he decided that he'd do it with me - it was a snap for him
(after three hours on support line). 

After we finally freed up an IRQ (stole it from COM1, no less), he tried and
tried and tried and tried, but couldn't get CA to start. Frustrated, he went
out for sandwiches. As he left, I started up telnet on the Win95 machine,
painted the background green, and the font yellow.  When he came back with
the sandwiches, he looked at the screen, thought I had resolved the CA
issues, and started complaining about how terrible IBM had done with the "new
look".

Hank Heath
+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to "MIDRANGE-L@midrange.com".
| To unsubscribe from this list send email to MAJORDOMO@midrange.com
|    and specify 'unsubscribe MIDRANGE-L' in the body of your message.
| Questions should be directed to the list owner/operator: david@midrange.com
+---


This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact [javascript protected email address].