Are you referring to the RPMs on falsehope?  (The ones provided by
Henri Gomez?) Those are over 2 years out of date, I wouldn't advise using
them, there have been many significant bug fixes since then.

We do not have RPMs on our site.   Maybe we should...?   Unfortunately,
since I'm not a Linux user, I'm a bit lost when it comes to these things.

On Fri, 14 Mar 2003, mike webb wrote:

> seems that the rpms on the site won't unpack because the libncurses
> libary is very old and not used in redhat 8.0, someone had created a new
> rpm for redhat but that persons link is dead. was wondering if someone
> would create a new rpm for redhat 8.0. thanks, i'm a newbie to redhat
> and i really don't want to get into compiling right now.


As an Amazon Associate we earn from qualifying purchases.

This thread ...

Follow-Ups:
Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.