• Subject: RE: JT/400 Record-level-access problems
  • From: Tom <tomberge@xxxxxxxxxxxxxx>
  • Date: Sun, 7 Dec 1997 11:34:01 +-100

I'm only using Sun's JDK. The PTF level on the AS/400 is correct. I had contact 
with IBM and they didn't know how to solve this problem, so they offered me a 
debug version of the QCNSKSVR program (needed on the AS/400), so they could see 
what happens on the AS/400 and trace the problem down to the toolbox.

All I want to know is if there're any other people having the same problems, so 
I can get in contact with them.

----------
From:   BMIROW[SMTP:BMIROW@aol.com]
Sent:   vrijdag 5 december 1997 15:53
To:     JAVA400-L@midrange.com
Subject:        Re: JT/400 Record-level-access problems

What are you using the toolbox with.  I'm using it with Borland JBuilder and
it works fine.  Also, do you have all the required PTF's on your AS/400.

Barry
+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to "JAVA400-L@midrange.com".
| To unsubscribe from this list send email to JAVA400-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---


application/ms-tnef


As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.