Is multiversioning still supported?
I have a PMR open in which IBM complained the reason I am having a failure
is that my Java group is too new. My group ptf level should be SIX levels
behind what is currently available now for my IBM i 7.1 server supporting
a Domino 8.5.3 server.
On the other hand, for Domino 9, I need to be more current on my Java
group PTFs:
http://www-01.ibm.com/support/docview.wss?rs=475&context=SSKTWP&context=SSKTMJ&q1=1305543&uid=swg21305543&loc=en_US&cs=utf-8&lang=en


Rob Berendt

As an Amazon Associate we earn from qualifying purchases.

This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2021 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.