Trying suranas, or Smart Upgrade RuN AS to do the install. Getting:
Failed to launch process as specified user. Error 1326: Login failure:
unknown user name or bad password

Read:
http://www-01.ibm.com/support/docview.wss?uid=swg21247849
So, on the PC with the error, I opened up Windows Explorer, went to
\\gdsnt\Lotus\8.5.1_notes_standard found setup.exe, right clicked on it
and picked "Run As". For the user I put DEKKO-1\supgrade. I entered in
the password and it started right up. However in the suranas wizard I had

username = supgrade
password = ...
Domain = DEKKO-1
and the wizard runs. But when they try the install they are getting the
error.

other data:
UNC Path to file to be executed:
\\gdsnt\Lotus\8.5.1_notes_standard\setup.exe
that passes Check UNC path.
Command line parameters: -s -a /s /v"/l*v c:\verboselog.txt ALLUSERS=1
qb+"

On the users hard drive there is no c:\verboselog.txt


Rob Berendt

As an Amazon Associate we earn from qualifying purchases.

This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.