Not unique to iSeries, there were a few DWA related issues,  a DWA hotfix 
is available from Lotus support.

 
Walter Scanlan 
Senior Software Engineer
WPLC products for System i
507-286-6088
Cell: 507-990-4539
wscanlan@xxxxxxxxxx





seanmurphy@xxxxxxxxxxx 
Sent by: domino400-bounces+wscanlan=us.ibm.com@xxxxxxxxxxxx
03/23/2007 08:18 AM
Please respond to
Lotus Domino on the iSeries / AS400 <domino400@xxxxxxxxxxxx>


To
domino400@xxxxxxxxxxxx
cc

Subject
Lotus Domino Server 7.0.2 Fix Pack 1 for i5/OS






I am getting ready to roll out  7.0.2 with Fix Pack 1 on all of our 
servers.

I read some grumblings about Fix Pack 1 on iSeries.

Before we call IBM can does anyone here recommend Fix Pack 1? 
Are there any known issues?

Thanks,

Sean

_______________________________________________
This is the Lotus Domino on the iSeries / AS400 (Domino400) mailing list
To post a message email: Domino400@xxxxxxxxxxxx
To subscribe, unsubscribe, or change list options,
visit: http://lists.midrange.com/mailman/listinfo/domino400
or email: Domino400-request@xxxxxxxxxxxx
Before posting, please take a moment to review the archives
at http://archive.midrange.com/domino400.



As an Amazon Associate we earn from qualifying purchases.

This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2021 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.