Have you set your connection document in the address book?

-----Original Message-----
From: domino400-admin@midrange.com [mailto:domino400-admin@midrange.com]
On Behalf Of Shane D. Rowe
Sent: Friday, June 28, 2002 11:52 AM
To: domino400@midrange.com
Subject: Lotus Applications and Windows XP

I just upgraded to a Windows XP Professional computer.  My Lotus
applications (Administrator, Notes, Developer) can't "find a path" to
the
Domino server.  Anybody have any tricks or tips on what to do to let
them
talk to each other????

Thanks,
Shane D. Rowe
Systems Specialist
Haulers Insurance Company, Inc.

_______________________________________________
This is the Lotus Domino on the iSeries / AS400 (DOMINO400) mailing list
To post a message email: DOMINO400@midrange.com
To subscribe, unsubscribe, or change list options,
visit: http://lists.midrange.com/cgi-bin/listinfo/domino400
or email: DOMINO400-request@midrange.com
Before posting, please take a moment to review the archives
at http://archive.midrange.com/domino400.





As an Amazon Associate we earn from qualifying purchases.

This thread ...

Follow-Ups:
Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.