Gail,

        I saw you cross posted to LNOTES-L, Glen and company are great an
you will probably find the answer there.  I would be careful that you
replicate and then delete the group from the SERVER image of the NAB,
otherwise you can get into a circle of deletes and adds where multiple
replicas can cause issues.

        Also, get updated, you really need 5.0.7+ to be getting ready for
rNext.   :-)

 Let me know if I can help further.  My phone number in Common's NAB is
still valid.

Latter,
Jeffrey M. Silberberg
Independent Consultant
CompuDesigns, Inc.
Atlanta, GA.

AS SOON AS I KNOW THE ANSWERS
THEY CHANGE THE QUESTIONS

----- Original Message -----
From: <gcrane@johansonmfg.com>
To: <domino400@midrange.com>
Sent: Monday, August 27, 2001 9:33 PM
Subject: Re: deleted group still appearing question


>
>
> Hi Jeff....Notes 4.6.2 on client, Domino 4.6.7.  I did Ctl shift F9 on
both the
> NAB on the server and on my desktop.   Also replicated again.  I just did
a
> search on a few databases (EtQ Solutions) and seem to have found a
document in
> "Document Control" database that is indicating the deleted group in the
> distribution.  Could this 'pointer' be causing a problem with the group
not
> really being deleted but just hidden and in the background?  I have to
check
> with the manager of the DB tomorrow to see what I can find out.
>
>
>
>
> "Jeffrey Silberberg" <jsilberberg@mindspring.com> on 08/27/2001 07:33:08
PM
>
> Please respond to domino400@midrange.com
>
> To:   domino400@midrange.com
> cc:    (bcc: Gail L Crane/Johanson/JMC)
>
> Subject:  Re: deleted group still appearing question
>
>
>
> Gail,
>
>         Sounds like a replica out of sync to me.  Are you replicating your
> master NAB to your desktop where you generated the mail message ?? What
> Version/Release of Domino ??
>
> JMS..
>
> Jeffrey M. Silberberg
> Independent Consultant
> CompuDesigns, Inc.
> Atlanta, GA.
>
> AS SOON AS I KNOW THE ANSWERS
> THEY CHANGE THE QUESTIONS
>
> ----- Original Message -----
> From: <gcrane@johansonmfg.com>
> To: <domino400@midrange.com>
> Sent: Monday, August 27, 2001 2:14 PM
> Subject: deleted group still appearing question
>
>
> >
> >
> > Problem:   Deleted group is still being seen when selecting the group to
> send
> > mail to.
> >
> > More detail of the problem:    "All Mail Users" group has departmental
> groups as
> > members.    Example:
> >
> > All Mail Users
> >      Accounting
> >      Operations
> >      Personnel
> >      Purchasing
> >      Shipping-Receiving-Stock
> >
> >
> > I created a group named 'Shipping/Receiving/Stock' and added this group
to
> "All
> > Mail Users".  Then I realized the slash was a reserved character.  I
then
> > created a new group using dashes in place of the slashes and deleted the
> > original group from "All Mail Users" and added Shipping-Receiving-Stock
to
> the
> > "All Mail Users" group.
> >
> > Now when I send mail to "All Mail Users" Group a pop up window gives you
> warning
> > "No match was found for name:  Shipping/Receiving/Stock".  This is the
> deleted
> > original group.  Does the NAB have to be reorganized or something.  If
> yes, how
> > is that done?
> >
> >
> >
> >
> >
> > _______________________________________________
> > This is the Lotus Domino on the iSeries / AS400 (DOMINO400) mailing list
> > To post a message email: DOMINO400@midrange.com
> > To subscribe, unsubscribe, or change list options,
> > visit: http://lists.midrange.com/cgi-bin/listinfo/domino400
> > or email: DOMINO400-request@midrange.com
> >
>
>
> _______________________________________________
> This is the Lotus Domino on the iSeries / AS400 (DOMINO400) mailing list
> To post a message email: DOMINO400@midrange.com
> To subscribe, unsubscribe, or change list options,
> visit: http://lists.midrange.com/cgi-bin/listinfo/domino400
> or email: DOMINO400-request@midrange.com
>
>
>
>
>
>
>
>
>
>
> _______________________________________________
> This is the Lotus Domino on the iSeries / AS400 (DOMINO400) mailing list
> To post a message email: DOMINO400@midrange.com
> To subscribe, unsubscribe, or change list options,
> visit: http://lists.midrange.com/cgi-bin/listinfo/domino400
> or email: DOMINO400-request@midrange.com
>




As an Amazon Associate we earn from qualifying purchases.

This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2021 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.