Hello All,

Is anyone out there using ScanMail 1.9 for Notes on their iSeries? We are
on version 5.0.6a. We downloaded and installed the program, latest engine,
latest fix pick, and latest pattern file. (889 I think). Everything has
installed apparently without a problem however, when I load the TMMSCAN or
REPSCAN tasks, console gives me 'A problem with the scanner was found'
message and will not scan. I tested it with EICAR.

I'm not sure I have the pattern file in the right place. There tech support
is looking for a /notes/data directory structure on the IFS. Ours is
/lotus/domino/dominosvrnam.

Any help would be appreciated

Thanks,

Mark

P.S. Sorry about the double post.



Mark Walter
Sr. Programmer/Analyst
Hanover Wire Cloth a div of CCX, Inc.
mwalter@hanoverwire.com
http://www.hanoverwire.com
717.637.3795 Ext.3040

+---
| This is the Domino/400 Mailing List!
| To submit a new message, send your mail to DOMINO400@midrange.com.
| To subscribe to this list send email to DOMINO400-SUB@midrange.com.
| To unsubscribe from this list send email to DOMINO400-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: meechamw@ptd.net
+---

As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.