> -----Ursprüngliche Nachricht-----
> Von: Consulting on the iSeries / AS400 <consult400@xxxxxxxxxxxx>
> Gesendet: 17.05.06 19:39:12
> An: Consulting on the iSeries / AS400 <consult400@xxxxxxxxxxxx>
> Betreff: Re: [Consult400] Running V5r1 on Model 810?


> ??
> 
> David Gibbs <david@xxxxxxxxxxxx> wrote:  fwsoftware@xxxxxxx wrote:
> > Are you able to run OS/400 v5r1 on a AS/400 Model 810?
> 
> This question would probably be better suited to MIDRANGE-L
> (http://lists.midrange.com/listinfo/midrange-l).
> 
> david
> -- 
> This is the Consulting on the iSeries / AS400 (Consult400) mailing list
> To post a message email: Consult400@xxxxxxxxxxxx
> To subscribe, unsubscribe, or change list options,
> visit: http://lists.midrange.com/mailman/listinfo/consult400
> or email: Consult400-request@xxxxxxxxxxxx
> Before posting, please take a moment to review the archives
> at http://archive.midrange.com/consult400.
> 
> 
> -- 
> This is the Consulting on the iSeries / AS400 (Consult400) mailing list
> To post a message email: Consult400@xxxxxxxxxxxx
> To subscribe, unsubscribe, or change list options,
> visit: http://lists.midrange.com/mailman/listinfo/consult400
> or email: Consult400-request@xxxxxxxxxxxx
> Before posting, please take a moment to review the archives
> at http://archive.midrange.com/consult400.
> 


This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2020 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].