Hi,

   We have upgraded to iWorks latest release of their (Automated Data
Collection) system called SDS v4.1.2 which we use in conjunction with our
(BPCS) ERP system. We have an issue when using the Tran_Serv Job. The serv
job used to go into (DEQW) status however, when it's started, it now goes
directly into running using the CPU. This apparently was a change in this
version.
   I have applied their patch for this problem however, we're still having
problems with the job using upwards of 90% of the active CPU. If anybody
has used or is currently using this version and has a solution for this
problem, please feel free to contact me.

paul.hirschmann@xxxxxxxxx

Thank You,
Paul Hirschmann

--------------------------------------------------------------------------
DISCLAIMER:
The information contained in this communication is confidential and may be
legally privileged. It is intended solely for the use of the individual or
entity to whom it is addressed and others authorized to receive it. If you
are not the intended recipient, you are hereby notified that any
disclosure, copying, distribution, or taking any action in reliance of the
contents of this information is strictly prohibited and may be unlawful.
Stork is neither liable for the proper and complete transmission of the
information contained in this communication nor for any delay in its
receipt.




As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2021 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.