• Subject: BPCs v6.0.02 PLf Client/Server
  • From: Chris Roberts <bpcs@xxxxxxxxxxxxxxxxxxx>
  • Date: Thu, 9 Oct 1997 21:50:51 +0100 (BST)
  • Posted-Date: Thu, 9 Oct 1997 21:50:52 +0100


I was wondering if anyone who is using mixed-mode BPCS PLf 
client/server has encountered any problems running the server on
the AS/400.

I have had the server (alaunch) running for over 4 weeks but a
few days ago we experienced a crash on our AS/400. The US site 
experienced a similar crash last week. As we were both running 
BPCS client/server BPCSTCPIP library, etc., we had 
attributed the crash to the BPCS product.

Has anyone else encountered similar problems?

We are running V3R7.

Thanks

Chris.

-- 
Chris Roberts (mailto:chris@cryonix.demon.co.uk)
London,United Kingdom.

+---
| This is the BPCS Users Mailing List!
| To submit a new message, send your mail to "BPCS-L@midrange.com".
| To unsubscribe from this list send email to MAJORDOMO@midrange.com
|    and specify 'unsubscribe BPCS-L' in the body of your message.
| Questions should be directed to the list owner: dasmussen@aol.com
+---


As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.