Justin Taylor wrote:
My guess is that WDSc (and now RDi) has such a long development cycle, that it starts with the current Eclipse but a newer Eclipse is released before WDSc.
Yes, that's indeed a big part of it. The last release of WDSC jumped TWO releases of Eclipse - from 3.0 to 3.2.

Joe




Return to Archive home page | Return to MIDRANGE.COM home page