MIDRANGE dot COM Mailing List Archive



Home » MIDRANGE-L » January 2006

RE: SNDNETSPLF not working



fixed

Is your disk usage approaching 90% on either machine? SNADS will stop
sending spool files when that happens.

Francis Lapeyre
IS Dept. Programmer/Analyst
Stewart Enterprises, Inc.
E-mail: flapeyre@xxxxxxxx 



-----Original Message-----
From: midrange-l-bounces@xxxxxxxxxxxx
[mailto:midrange-l-bounces@xxxxxxxxxxxx] On Behalf Of Knezevic, Mihael
Sent: Monday, January 30, 2006 7:04 AM
To: Midrange Systems Technical Discussion
Subject: SNDNETSPLF not working

hi,

i got a little problem here. we used to transfer spooled files from one
iSeries to another. but for some time now it doesn't work anymore and i got
no clue why.

i verified with the command wrkdstq that the spooled file is going out from
the system but i don't know how to check if it is going in on the other
system.

anybody an idea?

we are on v5r2.

thx

mk

--
This is the Midrange Systems Technical Discussion (MIDRANGE-L) mailing list
To post a message email: MIDRANGE-L@xxxxxxxxxxxx To subscribe, unsubscribe,
or change list options,
visit: http://lists.midrange.com/mailman/listinfo/midrange-l
or email: MIDRANGE-L-request@xxxxxxxxxxxx Before posting, please take a
moment to review the archives at http://archive.midrange.com/midrange-l.





Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2014 by MIDRANGE dot COM and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact