Just found an issue that I have not encountered in the past. I installed
Client Access V6R1 on two 64 bit Window laptops. The install works
perfect....no issues. The problem comes into play when I attempt to update
the service level from SI29 to SI42423_64. It gets to a certain point and
tells me the install cannot continue because the software needs to be
I don't have this issue with Client access on the 64bit desktops. I have
not tried CA V7R1 only because I not ready to change the PC image we use.
Has anyone experienced this issue and if so....do you know if a solution?
I have not reached out to IBM yet.............lately I dread placing calls
to Big Blue.

This thread ...


Return to Archive home page | Return to MIDRANGE.COM home page