MIDRANGE dot COM Mailing List Archive



Home » MIDRANGE-L » July 2014

RE: iSeries Access 7.1 and Windows 8.1



fixed

Yes, I have seen that. Only started happening after I updated to the latest service pack; don't have a fix for it yet. It's very inconsistent.

Thanks

Bob Cagle
IT Manager
Lynk, Inc.

-----Original Message-----
From: MIDRANGE-L [mailto:midrange-l-bounces@xxxxxxxxxxxx] On Behalf Of Kirk Goins
Sent: Wednesday, July 16, 2014 1:43 PM
To: Midrange-L
Subject: iSeries Access 7.1 and Windows 8.1

Anyone seen where the 5250 display goes black, but the data can still be entered and after the ENTER key is pressed the screen re-displays?

8.1 Pro Latest Window patches
CA was at SP 50xxxx now being updated to the current 53xxx SP

Thanks

--
Kirk
--
This is the Midrange Systems Technical Discussion (MIDRANGE-L) mailing list To post a message email: MIDRANGE-L@xxxxxxxxxxxx To subscribe, unsubscribe, or change list options,
visit: http://lists.midrange.com/mailman/listinfo/midrange-l
or email: MIDRANGE-L-request@xxxxxxxxxxxx Before posting, please take a moment to review the archives at http://archive.midrange.com/midrange-l.






Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2014 by MIDRANGE dot COM and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact