I tried restarting the session and it has not cleared, even while showing no
open events. I guess we boot the HMC next. I'm about ready to pull it back
to 7.7.7 SP3. This customer wants to see green when it's supposed to be
there, and frankly I don't blame them for wanting it.

Jim Oberholtzer
Chief Technical Architect
Agile Technology Architects

-----Original Message-----
From: MIDRANGE-L [mailto:midrange-l-bounces@xxxxxxxxxxxx] On Behalf Of
Sent: Tuesday, June 10, 2014 8:26 AM
To: Midrange Systems Technical Discussion
Subject: Re: HMC 7.7.8 SP1 on a CR7

It works for me but I have noted a 'delay' in getting the green. It also
seems like the panel where you close the events doesn't clear until you exit
and then go back into it.

- Larry "DrFranken" Bolhuis


On 6/10/2014 8:48 AM, Jim Oberholtzer wrote:

Is anyone else having trouble getting the serviceable events to go
green when all the events are closed?

This version seems to be more buggy than 7.7.7 SP3.


Jim Oberholtzer

Chief Technical Architect

Agile Technology Architects

This is the Midrange Systems Technical Discussion (MIDRANGE-L) mailing list
To post a message email: MIDRANGE-L@xxxxxxxxxxxx To subscribe, unsubscribe,
or change list options,
visit: http://lists.midrange.com/mailman/listinfo/midrange-l
or email: MIDRANGE-L-request@xxxxxxxxxxxx Before posting, please take a
moment to review the archives at http://archive.midrange.com/midrange-l.

This thread ...


Return to Archive home page | Return to MIDRANGE.COM home page