You should go to 5.4, and perform the due diligence related to ANZOBJCVN
before going further. There are also some SQL "gotchas" at 6.1, so read the
memo to users for that release.

Paul Nelson
Cell 708-670-6978
Office 409-267-4027
nelsonp@xxxxxxxxxxxxx


-----Original Message-----
From: MIDRANGE-L [mailto:midrange-l-bounces@xxxxxxxxxxxx] On Behalf Of Raul
A Jager W
Sent: Tuesday, May 13, 2014 10:33 AM
To: Midrange Systems Technical Discussion
Subject: Upgrade


I have a server 520 that stayed at V5.3, and I want to upgrade to V7.1

Can I skip directly, or must I go to V5.4 or V6.1?

TIA,
Raúl

-- Este e-mail fue enviado desde el Mail Server del diario ABC Color --
-- Verificado por Anti-Virus Corporativo Symantec --




Return to Archive home page | Return to MIDRANGE.COM home page