So far I've discovered I need to upgrade the firmware on one tape library.
(Like that's curtains for the free world.)

Love this section:
Follow the links below to identify key products that are NOT affected by
this vulnerability:
Even mentions 7.2 (which is already behind)

Rob Berendt

This thread ...

Return to Archive home page | Return to MIDRANGE.COM home page