... it requires Java, so it should run on AS/400 (and all compatible systems like i5, i ...). What do you mean with native? The J9 JVM, as recommended in these days is some sort of Pase. To reduce the overhead and to get best performance, it would be best to run the components you need, in some server environment (start it once and keep it alive).

D*B


This thread ...

Follow-Ups:

Return to Archive home page | Return to MIDRANGE.COM home page