Does anyone know where to switch the DB2 web query JVM and also which version is needed by default ?

I have a colleague who is setting up the web query software and getting an error because it's trying to use JVM 1.4.2.

I'm guessing there's a switch to set the startup JVM to 1.5 or 1.6.

Any input appreciated.

Regards,
Richard Schoen
RJS Software Systems Inc.
Where Information Meets Innovation
Document Management, Workflow, Report Delivery, Forms and Business Intelligence
Email: richard@xxxxxxxxxxxxxxx<mailto:richard@xxxxxxxxxxxxxxx>
Web Site: http://www.rjssoftware.com<http://www.rjssoftware.com/>
Tel: (952) 736-5800
Fax: (952) 736-5801
Toll Free: (888) RJSSOFT





Return to Archive home page | Return to MIDRANGE.COM home page