MIDRANGE dot COM Mailing List Archive



Home » MIDRANGE-L » October 2012

Re: C500E200 on trying to IPL from save 21 media (V7R1)



fixed

You need to boot the I_BASE and set the Alternate Installation Device to
the Internal Tape. Yes, even on the Internal as it is not on the proper bus
to be found with setting it.

On Tue, Oct 16, 2012 at 1:20 PM, <ChadB@xxxxxxxxxxxxxxxxxxxx> wrote:



I am doing a trial run after receiving a new server and keep receiving a
C500E200 when trying to IPL to source D (media from a Go Save Option 21
backup). Am I not configured properly for alternate IPLing to that device?
The tape drive is an internal LTO5 drive.

Any ideas? I can get past it with the I_BASE_01 disc i'm sure, but would
like to go straight from the tape if possible...
--
This is the Midrange Systems Technical Discussion (MIDRANGE-L) mailing list
To post a message email: MIDRANGE-L@xxxxxxxxxxxx
To subscribe, unsubscribe, or change list options,
visit: http://lists.midrange.com/mailman/listinfo/midrange-l
or email: MIDRANGE-L-request@xxxxxxxxxxxx
Before posting, please take a moment to review the archives
at http://archive.midrange.com/midrange-l.









Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2014 by MIDRANGE dot COM and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact