MIDRANGE dot COM Mailing List Archive



Home » MIDRANGE-L » July 2008

Re: V5R2 BRMS not giving me all the options after installing



fixed

I seem to remember certain OS features must be on system before BRMS installed. I would look there.
Jim Franz
----- Original Message ----- From: "Kirk Goins" <kgoins@xxxxxxxxxxx>
To: "Midrange Systems Technical Discussion" <midrange-l@xxxxxxxxxxxx>
Sent: Monday, July 28, 2008 2:09 PM
Subject: V5R2 BRMS not giving me all the options after installing


I want to move some spool files as part of a migration so I thought I
would use the 70 days of temp lic to install BRMS on a V5R2 system. I
installed it using QSECOFR and I'm trying to run it using QSECOFR. When
I do a GO BRMS all I get are options 1, 10, 11 and 12. I looks like I
don't have authority but I can't figure it out.

Anyone seen this before? Thanks

--
This is the Midrange Systems Technical Discussion (MIDRANGE-L) mailing list
To post a message email: MIDRANGE-L@xxxxxxxxxxxx
To subscribe, unsubscribe, or change list options,
visit: http://lists.midrange.com/mailman/listinfo/midrange-l
or email: MIDRANGE-L-request@xxxxxxxxxxxx
Before posting, please take a moment to review the archives
at http://archive.midrange.com/midrange-l.








Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2014 by MIDRANGE dot COM and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact