MIDRANGE dot COM Mailing List Archive



Home » MIDRANGE-L » June 2008

Re: i on Blade - Experiences?



fixed

No, I don't have any experience yet but please share your experiences as you go through the process. Our 520 lease is up and I plan to replace with a Bladecenter S and a JS12 blade in the next month or so.

Are you saying you can't install i OS or that you are running i/OS and can't create a second i partition ?

Should be an interesting ride. Also, how did you get "an evaluation" unit? Did you buy it and are just using it for testing/evaluation or has it been given to you on a temporary basis?
Pete

Lukas Beeler wrote:
Hi All,

I've got my hands on a BladeCenter S and a JS12 Blade for
Testing/Evaluation purposes. Unfortunately, i only have SATA Disks in
my BladeCenter S, and can't create an IBM i Partition just yet. Was
able and get the VIO Server running with the latest fixes.

I haven't read much about the JS12/JS21 Blades here on this list yet,
and didn't find anything in the archives either (just some discussion
of the announcements).

Is anyone here running IBM i on Blades? If yes, do you have any tips
to share for someone who is new to both Blades and VIO/IVM?

Thanks!

Lukas






Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2014 by MIDRANGE dot COM and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact