This is for V5R4.



5722JV1 Option 8 (J2SE 5.0 32 bit JVM) was not installed when our
support group downloaded and applied the latest HTTP server group of
PTFs. This weekend they plan to installed it from CD and then IPL the
system so the HTTP server group of PTFS will be installed.



I am concerned that any PTFs for 5722JV1 Option 8 will be missed by
installing it after the HTTP server group PTFs.



What do you think?



How can I check for any separate PTF packages which may apply to this
new Java option? I know that is a newbe question but I've been out of
support for a long time.



Thanks all!



______________

The information contained in this message is proprietary and/or confidential. If you are not the
intended recipient, please: (i) delete the message and all copies; (ii) do not disclose,
distribute or use the message in any manner; and (iii) notify the sender immediately. In addition,
please be aware that any message addressed to our domain is subject to archiving and review by
persons other than the intended recipient. Thank you.
_____________




Return to Archive home page | Return to MIDRANGE.COM home page