MIDRANGE dot COM Mailing List Archive



Home » MIDRANGE-L » March 2008

RE: i5/OS fails to find Load Source for LIC Installation



fixed

The disks are IBM disks. They are i5 disks and not p5 disks correct? When
they show up in DST, do they look like and report in correctly? Were these
disks in any other machine prior? Where they part of an old RAID set?

Pete

-----Original Message-----
From: midrange-l-bounces@xxxxxxxxxxxx
[mailto:midrange-l-bounces@xxxxxxxxxxxx] On Behalf Of Lukas Beeler
Sent: Friday, March 07, 2008 2:23 AM
To: Midrange Systems Technical Discussion
Subject: Re: i5/OS fails to find Load Source for LIC Installation

On Thu, Mar 6, 2008 at 11:09 PM, Pete Massiello
<pmassiello-ml@xxxxxxxxxxxx> wrote:
Do you have in Slot C04 a 5776 and it attaches to a 6594 4 Disk Sot
expansion?

The 571B Card is known as a 5776 when used IOPless - and it is in Slot
C04 (which is for IOPless IOAs only).

The 6594 disk expansion attaches the other four disks in the CEC to
the 571B card. The disks are visible within the very limited DST that
is available when IPLing from CD.

I've tried both the 540-F resave and the 545-A respin of i5/OS.

https://www-304.ibm.com/systems/support/i/planning/resave/v5r4.html






Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2014 by MIDRANGE dot COM and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact