I'd like to remind all participants in the list that it may be extremely important to list the version of BPCS you are asking about. The platform may also be important, but we can assume that most everyone is operating on an IBM AS/400, iSeries, Series i, etc. If you are not on one of these platforms, it would be important to note so.

If you don't do this, you run the risk of receiving an answer that is incorrect for the version you have installed and may run the risk of data corruption or worse.

Bill




Return to Archive home page | Return to MIDRANGE.COM home page